Standard Finishing
4Over

Announcement

Collapse
No announcement yet.

Problem in Preps smartmark slugline

Collapse
X
  • Filter
  • Time
  • Show
Clear All
new posts

  • Problem in Preps smartmark slugline

    Hi,
    Iam facing a problem in smart mark in slugline portion when i insert import smart mark in my job & i make pdf i see the pdf all thing is ok but i use same file in prinergy evo 4.0.6.6 & make vps/output from pdf slugline information is split to complete plate.plz give me solution.

    Thanx
    Kanishk

  • #2
    Re: Problem in Preps smartmark slugline

    If I had to guess, which I do, I'd say you've got a max page size difference in the two systems or, perhaps the positioning of the slug line is different in the two. We had an issue with our ApogeeX Lite when trying to add slug lines to a workflow set to the max page size. Stands to reason that the slug line goes somewhere outside of the page. That makes the image too large for a page.

    Good luck.

    Comment


    • #3
      Re: Problem in Preps smartmark slugline

      No this is not a page size issue because same imposed signature i refine it prinergy evo again then problem is solve.
      But my question is problem in preps smart mark portion if i add slugline thru static mark than problem is solved only when i use smart mark than face this problem. but thanks for your solution.

      Comment

      UltimateDuploSmartsoft (Presswise)Standard FinishingKBA4Over
      UltimateDuploStandard FinishingKBAKBA GTIChili publish4Over

      What's Going On

      Collapse

      There are currently 3557 users online. 81 members and 3476 guests.

      Most users ever online was 6,151 at 11:36 AM on 11-17-2017.

      Working...
      X